WordPress

Brugere opfordres til at opdatere deres udvidelser så hurtigt som muligt.

Siden december 7, der har været et stort angreb på websteder, der bruger WordPress.

Hackerne bruger to sårbarheder med betegnelserne CVE-2021-25036 og CVE-2021-25037 fundet i en række ældre tilføjelser.

Efter sigende er 820.000 websteder stadig i fare, på trods af at alle brugere bliver bedt om at opdatere alle tilføjelser og temaer så hurtigt som muligt. Hvis en opdatering ikke er blevet udgivet i lang tid, skal du fjerne den pågældende komponent.

Hvis du f.eks. kører den populære All in One-udvidelse, skal du sørge for, at du har version 4.1.5.3 installeret, da ældre versioner udgør en risiko for, at hackere overtager din computer.

Skriv et svar

Din e-mailadresse vil ikke blive publiceret. Krævede felter er markeret med *